
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wtnh.com\/news\/international\/another-opioid-crisis-is-raging-through-the-developing-world\/" || "";
var cats = "International" || "";
var bob_kw = "" || "";
var bob_desc = "KAPURTHALA, India (AP) \u2014 Reports rolled in with escalating urgency \u2014 pills seized by the truckload, pills swallowed by schoolchildren, pills in the pockets of dead terrorists. These pills, the world has been told, are safer than the OxyContins, the Vicodins, the fentanyls that have wreaked so much devastation. But now they are the root [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.wtnh.com\/news\/international\/another-opioid-crisis-is-raging-through-the-developing-world\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wtnh.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TDLNZ8T");</script>
<!-- End Google Tag Manager -->

	
	<title>How tramadol, touted as safer opioid, became 3rd world peril | WTNH.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WTNH.com &raquo; Feed" href="https://www.wtnh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WTNH.com &raquo; Comments Feed" href="https://www.wtnh.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wtnh.com\/news\/international\/another-opioid-crisis-is-raging-through-the-developing-world\/","page_slug":"another-opioid-crisis-is-raging-through-the-developing-world","page_type":"story","page_category":"international","article_id":317454,"subpath":"\/news\/international"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='KAPURTHALA, India (AP) — Reports rolled in with escalating urgency — pills seized by the truckload, pills swallowed by schoolchildren, pills in the pockets of dead terrorists. These pills, the world has been told, are safer than the OxyContins, the Vicodins, the fentanyls that have wreaked so much devastation. But now they are the root [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='yvbYosXFyHSlffaUcB5gqTft4cZwXwb_mRR10Hhf4a0' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wtnh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #E40C19;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.wtnh.com/wp-includes/css/dist/block-library/style.min.css?m=1576186167g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.wtnh.com/_static/??-eJyVzEEOwiAQheELWUaEQlkYzzIzTisK2BQaPb7WuHTj7uXlzwePueN7aVIatItkqVDkWRsuwCluL60xnYFrhSndCZOybvQUCJE0jY6CHsirHIt6Nzv4w8OlRU6iNA7OOg7eGMNWRnMw/U8wr92c1imWCldpM/Lt43z3lp/yUffe7YO3g38B+XtM2Q==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.wtnh.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZmhhZmhmUUWACWxILc='></script>
<link rel='https://api.w.org/' href='https://www.wtnh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wtnh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wtnh.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel="canonical" href="https://www.wtnh.com/news/international/another-opioid-crisis-is-raging-through-the-developing-world/" />
<link rel='shortlink' href='https://www.wtnh.com/?p=317454' />
<link rel="alternate" type="application/json+oembed" href="https://www.wtnh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wtnh.com%2Fnews%2Finternational%2Fanother-opioid-crisis-is-raging-through-the-developing-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wtnh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wtnh.com%2Fnews%2Finternational%2Fanother-opioid-crisis-is-raging-through-the-developing-world%2F&#038;format=xml" />
			<meta property="fb:pages" content="48010180735" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wtnh.com/news/international/another-opioid-crisis-is-raging-through-the-developing-world/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How tramadol, touted as safer opioid, became 3rd world peril" />
<meta property="og:url" content="https://www.wtnh.com/news/international/another-opioid-crisis-is-raging-through-the-developing-world/" />
<meta property="og:description" content="KAPURTHALA, India (AP) — Reports rolled in with escalating urgency — pills seized by the truckload, pills swallowed by schoolchildren, pills in the pockets of dead terrorists. These pills, the worl…" />
<meta property="article:published_time" content="2019-12-13T06:46:33+00:00" />
<meta property="article:modified_time" content="2019-12-13T20:30:25+00:00" />
<meta property="og:site_name" content="WTNH.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="How tramadol, touted as safer opioid, became 3rd world peril" />
<meta name="twitter:image" content="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="How tramadol, touted as safer opioid, became 3rd world peril" />
<meta name="twitter:description" content="KAPURTHALA, India (AP) — Reports rolled in with escalating urgency — pills seized by the truckload, pills swallowed by schoolchildren, pills in the pockets of dead terrorists. These pills, the worl…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wtnh.com/wp-content/uploads/sites/100/2019/06/apple-touch-icon-ipad-retina.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wtnh.com/wp-content/uploads/sites/100/2019/06/apple-touch-icon-ipad-retina.png?w=152" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wtnh.com/wp-content/uploads/sites/100/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
<meta name="msapplication-TileImage" content="https://www.wtnh.com/wp-content/uploads/sites/100/2019/06/apple-touch-icon-ipad-retina.png?w=152" />
</head>

<body class="feed_post-template-default single single-feed_post postid-317454 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDLNZ8Theight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wtnh.com/" rel="home">WTNH.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wtnh.com/" rel="home">
						<img src="https://www.wtnh.com/wp-content/uploads/sites/100/2019/05/wtnh_digitalbrand-min.png" alt="International" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wtnh.com/wp-content/uploads/sites/100/2019/05/wtnh_digitalbrand-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wtnh.com/weather/">
							<span class="site-header__weather-region">New Haven</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">40&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-105"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wtnh.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43"><a href="https://www.wtnh.com">Home</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-179"><a href="https://www.wtnh.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-5514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5514"><a href="https://www.wtnh.com/news/connecticut/">Connecticut</a></li>
	<li id="menu-item-5515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5515"><a href="https://www.wtnh.com/news/crime-news/">Crime</a></li>
	<li id="menu-item-5516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5516"><a href="https://www.wtnh.com/news/politics/">Politics</a></li>
	<li id="menu-item-5517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5517"><a href="https://www.wtnh.com/news/washington/">Washington D.C. News</a></li>
	<li id="menu-item-234105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234105"><a href="https://www.wtnh.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-5521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5521"><a href="https://www.wtnh.com/news/health/">Health</a></li>
	<li id="menu-item-5522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5522"><a href="https://www.wtnh.com/news/consumer/">Consumer</a></li>
	<li id="menu-item-5523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5523"><a href="https://www.wtnh.com/news/8-investigators/">News 8 Investigators</a></li>
	<li id="menu-item-5525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5525"><a href="https://www.wtnh.com/news/regional-news/">Regional News</a></li>
	<li id="menu-item-5527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5527"><a href="https://www.wtnh.com/news/national/">National</a></li>
	<li id="menu-item-5526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5526"><a href="https://www.wtnh.com/news/international/">International</a></li>
	<li id="menu-item-5529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5529"><a href="https://www.wtnh.com/news/technology/">Technology</a></li>
	<li id="menu-item-5528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5528"><a href="https://www.wtnh.com/news/unusual-stories-news/">Unusual Stories</a></li>
	<li id="menu-item-244491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244491"><a href="https://www.wtnh.com/opioidcrisis/">Opioid Crisis</a></li>
	<li id="menu-item-302847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302847"><a href="https://www.wtnh.com/gr8holidaygive/">GR8 Holiday Give</a></li>
	<li id="menu-item-256611" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-256611"><a href="https://www.wtnh.com/top-stories/news8nowupdate/">News 8 Now Updates</a></li>
	<li id="menu-item-274438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274438"><a href="https://www.wtnh.com/entertainment-news/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-274441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274441"><a href="https://www.wtnh.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-278246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278246"><a href="https://www.wtnh.com/community/all-things-irish/">All Things Irish</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/hartford/brakes-pumped-on-5b-i-84-viaduct-replacement-in-hartford/"
									>
			
				Brakes pumped on $5B I-84 viaduct replacement in Hartford
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/state-mounts-largest-crackdown-on-illegal-pot-shops-in-la/"
									>
			
				State mounts largest crackdown on illegal pot shops in LA
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/news-8-exclusive/exclusive-first-look-inside-north-haven-amazon-facilities/"
									>
			
				Exclusive: First look inside North Haven Amazon facilities
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/icy-silence-frayed-connections-impeachment-takes-a-toll/"
									>
			
				Icy silence, frayed connections: Impeachment takes a toll
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54"><a href="https://www.wtnh.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-310286" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-310286"><a href="https://www.wtnh.com/storm-team-8-weather/forecast/todays-forecast/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://www.wtnh.com/weather/ct-radar/">CT Radar</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.wtnh.com/weather/8-day-forecast/">8 Day Forecast</a></li>
	<li id="menu-item-36771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36771"><a href="https://www.wtnh.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-36772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36772"><a href="https://www.wtnh.com/weather/closings/">Closings</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.wtnh.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://www.wtnh.com/weather/hurricane-tracker/">Hurricane Tracker</a></li>
	<li id="menu-item-36944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36944"><a href="https://www.wtnh.com/storm-team-8-weather/">Weather Headlines</a></li>
</ul>
</div></div></li>
<li id="menu-item-6276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-6276"><a href="https://www.wtnh.com/traffic/">Traffic</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://www.wtnh.com/traffic/live-traffic-map/">Live Traffic Map</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.wtnh.com/traffic/live-traffic-cameras/">Live Traffic Cameras</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/hartford/brakes-pumped-on-5b-i-84-viaduct-replacement-in-hartford/"
									>
			
				Brakes pumped on $5B I-84 viaduct replacement in Hartford
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/news/connecticut/hartford/brakes-pumped-on-5b-i-84-viaduct-replacement-in-hartford/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Hartford.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/traffic/structure-fire-closes-part-of-route-12-in-griswold/"
									>
			
				Structure fire closes part of Route 12 in Griswold
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/traffic/structure-fire-closes-part-of-route-12-in-griswold/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2018/05/griswold_map_1523647162810_39832934_ver1.0.jpg?w=2000&#038;ssl=1"
		alt="griswold_map_1523647162810.jpg"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/traffic/pd-route-189-in-east-granby-closed-due-to-propane-emergency/"
									>
			
				PD: Route 189 in East Granby closed due to &#8216;propane emergency&#8217;
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/traffic/three-car-accident-closes-two-lanes-on-i-84-east-in-southington-near-exit-32/"
									>
			
				Three car accident closes two lanes on I-84 East in Southington near Exit 32
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/traffic/overturned-tractor-trailer-on-bank-street-in-waterbury-no-injuries/"
									>
			
				Overturned tractor-trailer on Bank Street in Waterbury, no injuries
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/pedestrian-struck-on-interstate-95-in-stratford-exit-32-closed/"
									>
			
				Pedestrian struck and killed on Interstate 95 in Stratford identified
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-5555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-5555"><a href="https://www.wtnh.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-228131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228131"><a href="https://www.wtnh.com/sports/hsfootballgameoftheweek/">HS Football Game of the Week</a></li>
	<li id="menu-item-228874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228874"><a href="https://www.wtnh.com/sports/new-england-nation/">New England Patriots</a></li>
	<li id="menu-item-228873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228873"><a href="https://www.wtnh.com/sports/ny-blitz/">NY Giants</a></li>
	<li id="menu-item-5557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5557"><a href="https://www.wtnh.com/sports/hartford-athletic/">Hartford Athletic</a></li>
	<li id="menu-item-253027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253027"><a href="https://www.wtnh.com/sports/nba/">NBA</a></li>
	<li id="menu-item-5558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5558"><a href="https://www.wtnh.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-5559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5559"><a href="https://www.wtnh.com/sports/nhl/">NHL</a></li>
	<li id="menu-item-136095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136095"><a href="https://www.wtnh.com/sports/high-school/">High School</a></li>
	<li id="menu-item-292312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292312"><a href="https://www.wtnh.com/sports/hockey-power-play/">Hockey Power Play</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/sports/lakers-snap-heats-home-winning-streak-top-miami-113-110/"
									>
			
				Lakers snap Heat&#8217;s home winning streak, top Miami 113-110
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/sports/lakers-snap-heats-home-winning-streak-top-miami-113-110/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/cdd710e61d5f41b49700eb69873a79f3.jpg?w=2000&#038;ssl=1"
		alt="LeBron James, Jimmy Butler, Meyers Leonard"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/sports/james-harden-scores-54-points-rockets-rout-magic-130-107/"
									>
			
				James Harden scores 54 points, Rockets rout Magic 130-107
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/sports/woods-sits-as-international-expands-presidents-cup-lead/"
									>
			
				Woods sits as International expands Presidents Cup lead
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/sports/ditka-gronk-munoz-upshaw-make-nfls-all-time-team/"
									>
			
				Ditka, Gronk, Munoz, Upshaw make NFL&#8217;s All-Time Team
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/sports/rays-finalizing-deal-with-japanese-of-tsutsugo/"
									>
			
				Rays finalizing deal with Japanese OF Tsutsugo
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57"><a href="https://www.wtnh.com/report-it/">Report It</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155"><a href="https://www.wtnh.com/send-your-photos-videos/">Send Your Photos &#038; Videos</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://www.wtnh.com/suggest-a-story-to-news-8/">Suggest a Story to News 8</a></li>
	<li id="menu-item-6277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6277"><a href="https://www.wtnh.com/report-it-recaps/">Report It Recaps</a></li>
</ul>
</div></div></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58"><a href="https://www.wtnh.com/watch-live/">Watch Live</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.wtnh.com/news-8-newscasts/">News 8 Newscasts</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.wtnh.com/watch-live/live-events/">Live Events</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.wtnh.com/watch-live/live-events-2/">Live Events 2</a></li>
	<li id="menu-item-44473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44473"><a href="https://www.wtnh.com/video/">Video Center</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.wtnh.com/television-schedule/">Television Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-5544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5544"><a href="https://www.wtnh.com/on-air/">On-Air</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-5545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5545"><a href="https://www.wtnh.com/on-air/gmct-at-nine/">Good Morning CT at Nine</a></li>
	<li id="menu-item-5550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5550"><a href="https://www.wtnh.com/on-air/good-morning-ct-weekend/">Good Morning CT Weekend</a></li>
	<li id="menu-item-5548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5548"><a href="https://www.wtnh.com/on-air/nyberg/">Nyberg</a></li>
	<li id="menu-item-5546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5546"><a href="https://www.wtnh.com/on-air/stretch-your-dollar/">Stretch Your Dollar</a></li>
	<li id="menu-item-5554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5554"><a href="https://www.wtnh.com/on-air/capitol-report/">Capitol Report</a></li>
	<li id="menu-item-5549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5549"><a href="https://www.wtnh.com/on-air/whats-right-with-schools-on-air/">What&#8217;s Right With Schools</a></li>
	<li id="menu-item-5547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5547"><a href="https://www.wtnh.com/on-air/connecticut-families/">Connecticut Families</a></li>
	<li id="menu-item-5552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5552"><a href="https://www.wtnh.com/entertainment-news/movies/">At the Movies</a></li>
	<li id="menu-item-5553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5553"><a href="https://www.wtnh.com/on-air/8-things-to-do/">8 Things To Do</a></li>
	<li id="menu-item-5551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5551"><a href="https://www.wtnh.com/on-air/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-292315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292315"><a href="https://www.wtnh.com/home-for-the-holidays/">Home for the Holidays</a></li>
</ul>
</div></div></li>
<li id="menu-item-5532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-5532"><a href="https://www.wtnh.com/ct-style/">CT Style</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-5542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5542"><a href="https://wtnh.halfoffdeal.com/">Living Local Deals</a></li>
	<li id="menu-item-5537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5537"><a href="https://www.wtnh.com/ct-style/todays-dish/">Today&#8217;s Dish</a></li>
	<li id="menu-item-231987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231987"><a href="https://www.wtnh.com/ct-style/in-the-kitchen/">In the Kitchen</a></li>
	<li id="menu-item-245957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245957"><a href="https://www.wtnh.com/ct-style/moneywisdom/">Money Wisdom</a></li>
	<li id="menu-item-275141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275141"><a href="https://www.wtnh.com/ct-style/lawdown/">Law Down</a></li>
	<li id="menu-item-5535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5535"><a href="https://www.wtnh.com/ct-style/salute-our-troops/">Salute Our Troops</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/ct-style/todays-dish/todays-dish-letters-to-santa-arrive-at-new-york-city-apartment-every-year/"
									>
			
				Today&#8217;s Dish: Letters to Santa arrive at New York City apartment every year
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/ct-style/todays-dish/todays-dish-letters-to-santa-arrive-at-new-york-city-apartment-every-year/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/nyc-apartment.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/ct-style/theaterworks-engages-a-diverse-community-and-creates-dialogue-and-conversation/"
									>
			
				TheaterWorks engages a diverse community and creates dialogue and conversation
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/ct-style/theaterworks-engages-a-diverse-community-and-creates-dialogue-and-conversation/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/3719EF035161422EA884672548FDF6F7.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/ct-style/season-media-focuses-on-autism-families-of-ct/"
									>
			
				Seasons Media focuses on Autism Families of CT
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/ct-style/orangetheory-fitness-hamden-new-year-transformation-challenge/"
									>
			
				Orangetheory Fitness Hamden: New Year Transformation Challenge
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/ct-style/in-the-kitchen/in-the-kitchen-la-foresta-makes-seven-fishes-for-christmas-eve/"
									>
			
				In The Kitchen: La Foresta makes seven fishes for Christmas Eve
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/ct-style/todays-dish/todays-dish-connecticut-couple-gets-married-at-fenway-park/"
									>
			
				Today&#8217;s Dish: Connecticut couple gets married at Fenway Park
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-5512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5512"><a href="https://www.wtnh.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-45968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45968"><a href="https://www.wtnh.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-8070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8070"><a href="https://www.wtnh.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-5513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5513"><a href="https://www.wtnh.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://nam03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fnexstar.wd5.myworkdayjobs.com%2Fnexstar&#038;data=02%7C01%7Cvanessa%40wtnh.com%7C6cda46a835794886fb9108d73dea4cee%7C9e5488e2e83844f6886cc7608242767e%7C0%7C0%7C637045948836726454&#038;sdata=YEmgMpst8hbsej%2Bw5gcxt0u%2FssYlaQoWHVv4aafCryQ%3D&#038;reserved=0">Jobs at WTNH/WCTX</a></li>
	<li id="menu-item-8097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8097"><a href="https://www.wtnh.com/intern-at-news-8/">Intern At News 8</a></li>
	<li id="menu-item-10331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10331"><a href="https://www.wtnh.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-45528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45528"><a href="https://www.wtnh.com/contests/">Contests</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wtnh.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-13" class="widget_text widget widget_custom_html"><h2 class="widget-title">&nbsp;</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>
.widget_custom_html {
        width:100%;
}
.main-alert-wrapper {
	background-color: #000000;
	width: 100%;
	font-family: Roboto Condensed,arial,helvetica,verdana,sans-serif;
	padding: 15px 10px 0px 20px;
}
	
.alert-message {
	color: white;
	margin-left: 15px;
	display: inline-block;
	font-weight: 700;
    	text-transform: uppercase;
    	position: relative;
	letter-spacing: .05em;
    	z-index: 2;
}
	
.alert-text {
	color: white;
	margin-left: 10px;
	display: inline-block;
	font-weight: 400;
    	letter-spacing: .05em;
    	position: relative;
    	z-index: 2;
			
}
.live-now  {
 	float: left;
	background-color: #cc1f3b;
    	border-radius: .75rem;
    	content: " ";
    	display: block;
    	height: .75rem;
    	margin-top: .1875rem;
    	width: .75rem;
	}
	
	
</style>

<a href="https://www.wtnh.com/news-8-newscasts/">
<div class="main-alert-wrapper" >
<div class="live-now "></div>
<div class="alert-message">LIVE NOW /</div>
<div class="alert-text">Watch News 8 at 10pm</div>
</div></a></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-317454 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		How tramadol, touted as safer opioid, became 3rd world peril	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wtnh.com/news/international/">International</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: EMILY SCHMALL and CLAIRE GALOFARO, Associated Press</p>
		
					Posted: <time datetime="2019-12-13T01:46:33-05:00">Dec 13, 2019 / 01:46 AM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-12-13T15:30:25-05:00">Dec 13, 2019 / 03:30 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/9d14b44cbde84e1abcff92fa01ee85b9.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>In this Oct. 31, 2019, photo, an Indian drug addict lies unconscious by the side of a road in Kapurthala, in the northern Indian state of Punjab. Mass abuse of the opioid tramadol spans continents, from India to Africa to the Middle East, creating international havoc some experts blame on a loophole in narcotics regulation and a miscalculation of the drug’s danger. Punjab, the center of India&#8217;s opioid epidemic, was among the latest to crack down on the tramadol trade. Researchers estimate about 4 million Indians use heroin or other opioids, and a quarter of them live in the Punjab, India&#8217;s agricultural heartland bordering Pakistan. (AP Photo/Channi Anand)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>KAPURTHALA, India (AP) — Reports rolled in with escalating urgency — pills seized by the truckload, pills swallowed by schoolchildren, pills in the pockets of dead terrorists. </p>

<p>These pills, the world has been told, are safer than the OxyContins, the Vicodins, the fentanyls that have wreaked so much devastation. But now they are the root of what the United Nations named “the other opioid crisis” — an epidemic featured in fewer headlines than the American one, as it rages through the planet&#8217;s most vulnerable countries.</p>

<p>Mass abuse of the opioid tramadol spans continents, from India to Africa to the Middle East, creating international havoc some experts blame on a loophole in narcotics regulation and a miscalculation of the drug’s danger. The man-made opioid was touted as a way to relieve pain with little risk of abuse. Unlike other opioids, tramadol flowed freely around the world, unburdened by international controls that track most dangerous drugs.</p>

<p>But abuse is now so rampant that some countries are asking international authorities to intervene. </p>

<p>___</p>

<p>This story was produced with support from the Pulitzer Center on Crisis Reporting.</p>

<p>___</p>

<p>Grunenthal, the German company that originally made the drug, is campaigning for the status quo, arguing that it&#8217;s largely illicit counterfeit pills causing problems. International regulations make narcotics difficult to get in countries with disorganized health systems, the company says, and adding tramadol to the list would deprive suffering patients access to any opioid at all. </p>

<p>“This is a huge public health dilemma,” said Dr. Gilles Forte, the secretary of the World Health Organization’s committee that recommends how drugs should be regulated. Tramadol is available in war zones and impoverished nations because it is unregulated. But it is widely abused for the same exact reason. “It’s a really very complicated balance to strike.”</p>

<p>Tramadol has not been as deadly as other opioids, and the crisis isn&#8217;t killing with the ferocity of America&#8217;s struggle with the drugs. Still, individual governments from the U.S. to Egypt to Ukraine have realized the drug’s dangers are greater than was believed and have worked to rein in the tramadol trade. The north Indian state of Punjab, the center of India’s opioid epidemic, was the latest to crack down. The pills were everywhere, as legitimate medication sold in pharmacies, but also illicit counterfeits hawked by street vendors.</p>

<p>This year, authorities seized hundreds of thousands of tablets, banned most pharmacy sales and shut down pill factories, pushing the price from 35 cents for a 10-pack to $14. The government opened a network of treatment centers, fearing those who had become opioid addicted would resort to heroin out of desperation. Hordes of people rushed in, seeking help in managing excruciating withdrawal. </p>

<p>For some, tramadol had become as essential as food.</p>

<p>“Like if you don’t eat, you start to feel hungry. Similar is the case with not taking it,” said auto shop welder Deepak Arora, a gaunt 30-year-old who took 15 tablets day, so much he had to steal from his family to pay for pills. “You are like a dead person.”</p>

<p>___</p>

<p>Jeffery Bawa, an officer with the United Nations Office on Drugs and Crime, realized what was happening in 2016, when he traveled to Mali in western Africa, one of the world’s poorest countries, gripped by civil war and terrorism. They asked people for their most pressing concerns. Most did not say hunger or violence. They said tramadol.</p>

<p>One woman said children stumble down the streets, high on the opioid; parents add it to tea to dull the ache of hunger. Nigerian officials said at a United Nations meeting on tramadol trafficking that the number of people there living with addiction is now far higher than the number with AIDS or HIV.</p>

<p>Tramadol is so pervasive in Cameroon scientists a few years ago believed they’d discovered a natural version in tree roots. But it was not natural at all: Farmers bought pills and fed them to their cattle to ward off the effects of debilitating heat. Their waste contaminated the soil, and the chemical seeped into the trees.</p>

<p>Police began finding pills on terrorists, who traffic it to fund their networks and take it to bolster their capacity for violence, Bawa said.</p>

<p>Most of it was coming from India. The country’s sprawling pharmaceutical industry is fueled by cheap generics. Pill factories produce knock-offs and ship them in bulk around the world, in doses far exceeding medical limits.</p>

<p>In 2017, law enforcement reported that $75 million worth of tramadol from India was confiscated en route to the Islamic State terror group. Authorities intercepted 600,000 tablets headed for Boko Haram. Another 3 million were found in a pickup truck in Niger, in boxes disguised with U.N. logos. The agency warned that tramadol was playing “a direct role in the destabilization of the region.”</p>

<p>“We cannot let the situation get any further out of control,” that alert read.</p>

<p>Grunenthal maintains that tramadol has a low risk of abuse; most of the pills causing trouble are knock-offs, not legitimate pharmaceuticals, and American surveys have shown lower levels of abuse than other prescription painkillers. The company submitted a report to the WHO in 2014, saying that the abuse evident in “a limited number of countries,” should be viewed “in the context of the political and social instabilities in the region.”</p>

<p>But some wealthy countries worried about increasing abuse also have acted to contain the drug.</p>

<p>The United Kingdom and United States both regulated it in 2014. Tramadol was uncontrolled in Denmark until 2017, when journalists asked doctors to review studies submitted to regulators to support the claim that it has a low risk for addiction, said Dr. Karsten Juhl Jorgensen, acting director of the Nordic Cochrane Centre and one of the physicians who analyzed the materials. They all agreed that the documents did not prove it&#8217;s safer. </p>

<p>“We know that opioids are some of the most addictive drugs on the face of the planet, so the claim that you’ve developed one that’s not addictive, that’s an extraordinary claim, and extraordinary claims require evidence. And it just wasn’t there,” said Jorgensen. “We’ve all been cheated, and people are angry about that.&#8221;</p>

<p>Jorgensen compares claims that tramadol is low risk to those made by American companies now facing thousands of lawsuits alleging misleading campaigns touting the safety of opioids unleashed the U.S. addiction epidemic.</p>

<p>Stefano Berterame, a chief at the International Narcotics Control Board, said there is a critical difference: The crisis is not as deadly as the American one, which began with prescription opioids and transitioned to heroin and fentanyl. Tramadol does not as routinely cause the respiratory depression that leads to overdose death. </p>

<p>But it is mostly afflicting poor nations, where overdose statistics are erratic, he said, so the true toll of tramadol is unknown.</p>

<p>___</p>

<p>The United Nations established the International Narcotics Control Board in 1961 to spare the world the “serious evil” of addiction. It has since tracked most opioids.</p>

<p>Tramadol’s exemption means authorization isn’t required as the drug moves across borders. Its easy availability also leads to confusion about what tramadol even is, experts say. In many countries, it is thought to be a mood enhancer or treatment for depression and post-traumatic stress. Some take it to improve sexual stamina or endure grueling labor.</p>

<p>Grunenthal synthesized tramadol in the 1960s, as the company was embroiled in scandal over its marketing of the sedative thalidomide, which caused extreme birth defects in thousands of babies whose mothers took it. Tramadol was initially believed to have a low risk of abuse because initial trials studied injected tramadol, the most potent route for most opioids. But researchers later found that tramadol releases a far more powerful dose taken orally because of how it is metabolized by the liver.</p>

<p>Tramadol’s worldwide market quickly expanded in the 1990s. In 2000, the WHO, which assesses medications and recommends scheduling, noted reports of dependence. A committee has reviewed the drug numerous times since, recommended it remain under surveillance but declined to add international regulation.</p>

<p>There is no alternative to tramadol, said Forte, the committee’s secretary. It is the only opioid available in some of the world’s most desperate places; relief organizations rely on it in war zones and natural disasters. It is used extensively not because it is a particularly good medication, he said. The most effective opioid is morphine, but morphine is strictly controlled and countries in crisis fear abuse. Tramadol became the default precisely because it’s uncontrolled.</p>

<p>The WHO is analyzing whether any other drug could take its place but have so far found none. Meanwhile, Forte said, the agency is working with battered nations to ferret out counterfeits.</p>

<p>Legitimate tramadol remains a lucrative business: market research estimates the global market amounts to around $1.4 billion, according to Grunenthal. The medication long ago lost its patent protection. It is now manufactured by many companies and sold under some 500 brand names. Grunenthal markets it as Tramal as well as Zaldiar, tramadol combined with paracetamol. In 2018, those products brought in 174 million euros ($191 million), according to the company’s annual report.</p>

<p>“Our purpose at Grunenthal is to develop and deliver medicines and solutions which address the unmet needs of patients with the goal of improving their quality of life,&#8221; the company wrote in a statement that said it acknowledges opioids pose a risk of abuse and addiction. “”We do so with the highest ethical standards.” </p>

<p>Grunenthal also sells other opioids and is expanding around the world. The Associated Press this year revealed executives were swept up in an Italian corruption case alleging they illegally paid a doctor to promote the use of opioids.</p>

<p>The company has campaigned to keep tramadol unregulated. It funded surveys that found regulation would impede pain treatment and paid consultants to travel to the WHO to make their case that it’s safer that other opioids.</p>

<p>Spokesman Stepan Kracala said regulation would not necessarily curtail illicit trade and could backfire: Some desperate pain patients turn to the black market if no legal options exist. Egypt’s long struggle with tramadol abuse is an example, he said. The country enacted strict regulation in 2012 and a later survey found some suffering from cancer using counterfeit tramadol for relief.</p>

<p>Kracala also pointed to regulatory decisions as proof of tramadol’s comparable safety: The U.S. in 2014 added tramadol to its list of controlled substances but included it in a lesser category than opioids like oxycodone or morphine, signaling it is less risky.</p>

<p>There are growing calls to change that.</p>

<p>The Mayo Clinic hospital in Minnesota worked to reduce opioids prescribed post-surgery as the American epidemic escalated, said surgeon Cornelius Thiels. Doctors there started shifting patients to tramadol because it was billed as safer. But Thiels and his colleagues analyzed prescription data and were surprised to find patients prescribed tramadol were just as likely to move on to long-term use.</p>

<p>They published their findings this year to alert authorities, he said: “There is no safe opioid. Tramadol is not a safe alternative. It’s a mistake that we didn’t figure it out sooner. It’s unfortunate that it took us this long. There’s a lot more that we need to learn about it, but I think we know enough that we also can’t wait around to act on this.”</p>

<p>___</p>

<p>Indian regulators knew the massive quantities manufactured in the country were spilling over domestically and countless Indians were addicted. But S.K. Jha, responsible for the northern region of India’s Narcotics Control Bureau, said he was shocked to learn in 2018 that tramadol from India was ravaging African nations. They realized then they needed to act, he said. </p>

<p>India regulated tramadol in April 2018. Regulators say exports overseas and abuse at home came down. But they acknowledge that the vastness of the pharmaceutical industry and the ingenuity of traffickers makes curtailing abuse and illegal exports all but impossible. Tramadol is still easy to find.</p>

<p>Jyoti Rani stood on her front steps and pointed to house after house where she said tramadol is still sold in her neighborhood of narrow roads and open drains, where school-aged boys sit hunched over the street in the middle of a weekday.</p>

<p>Rani’s addiction began with heroin. When her 14-year-old son died, she fell into depression.</p>

<p>“I wanted to kill myself, but I ended up becoming an addict,” she cried. A doctor prescribed tramadol to help kick the habit — instead, she formed a new one. She locked herself in her room, not eating or taking care of her two children. Rani used tramadol until she ran out of money and entered treatment. Now her family tells her she’s her old self again. </p>

<p>The crackdown on tramadol coincided with the opening of dozens of addiction clinics that administer medicine and counseling to more than 30,000 each day.</p>

<p>“We are trying our level best,” Jha said, “but it’s a challenge for all of us.”</p>

<p>Countries’ efforts to control tramadol on their own often fail, particularly in places where addiction has taken hold, according to the Center for Strategic and International Studies.</p>

<p>India has twice the global average of illicit opiate consumption. Researchers estimate 4 million Indians use heroin or other opioids, and a quarter of them live in the Punjab, India’s agricultural heartland bordering Pakistan, where some of the most vulnerable are driven to drugs out of desperation.</p>

<p>Amandeep Kaur was pregnant when her husband died of a heart attack. She turned to the sex trade to make ends meet. She wanted not to feel, and a fellow sex worker suggested tramadol. She had no idea she’d get addicted, but eventually needed three pills to get through the day.</p>

<p>“If I didn’t have it I felt lifeless, my body ached as if I was going to die,” she said, and joined the line stretching from the addiction clinic’s doors. </p>

<p>___</p>

<p>The Global Opioids project can be seen here. https://www.apnews.com/GlobalOpioids</p>

<p>___</p>

<p>Associated Press journalist Rishi Lekhi contributed to this report.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	</article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114800"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More International Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wtnh.com/news/international/new-zealand-divers-attempt-to-recover-last-2-volcano-victims/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				New Zealand divers attempt to recover last 2 volcano victims
					</h3>
	
			<footer class="article-list__article-byline">
			by MARK BAKER and STEVE McMORRAN, Associated Press <span class="sep">/</span> <time datetime="2019-12-13T20:40:55-05:00">Dec 13, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WHAKATANE, New Zealand (AP) — Police divers returned to the waters around New Zealand's volcanic White Island at dawn Saturday to search for the remaining two victims of an eruption that left at least 16 dead and dozens severely burned. </p>
<p>Military specialists on Friday recovered six bodies from the island in a carefully planned but risky operation. Two more bodies of victims known to have been on the island could not be located during the four-hour operation, carried out by bomb disposal experts — six men and two women — wearing yellow hazmat suits and breathing apparatuses. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/686e20d308f448cfb55e2031ffb8e51f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/686e20d308f448cfb55e2031ffb8e51f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/686e20d308f448cfb55e2031ffb8e51f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/686e20d308f448cfb55e2031ffb8e51f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/686e20d308f448cfb55e2031ffb8e51f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/686e20d308f448cfb55e2031ffb8e51f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/686e20d308f448cfb55e2031ffb8e51f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wtnh.com/news/international/after-uk-election-trump-sees-harbinger-of-things-to-come/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				After UK election, Trump sees &#8216;harbinger&#8217; of things to come
					</h3>
	
			<footer class="article-list__article-byline">
			by JULIE PACE, Associated Press <span class="sep">/</span> <time datetime="2019-12-13T17:17:56-05:00">Dec 13, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — After a tumultuous tenure in office, a controversial candidate expanded his grip on power, surpassing a weak opponent and drawing support from unlikely pockets of voters.</p>
<p>That’s what happened Thursday in Britain, as Prime Minister Boris Johnson’s Conservative Party claimed a commanding majority in Parliament, sidelining far-left Labour leader Jeremy Corbyn. It’s the same scenario President Donald Trump is eager to replicate in next year’s American election and Democrats are desperate to avoid.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/62178f9370ac4b979715d75e09319402.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Donald Trump"
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/62178f9370ac4b979715d75e09319402.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/62178f9370ac4b979715d75e09319402.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/62178f9370ac4b979715d75e09319402.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/62178f9370ac4b979715d75e09319402.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/62178f9370ac4b979715d75e09319402.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/62178f9370ac4b979715d75e09319402.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wtnh.com/news/international/el-salvador-court-gives-hefty-sentences-in-mass-gang-trial/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				El Salvador court gives hefty sentences in mass gang trial
					</h3>
	
			<footer class="article-list__article-byline">
			by MARCOS ALEMÁN, Associated Press <span class="sep">/</span> <time datetime="2019-12-13T16:13:13-05:00">Dec 13, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SAN SALVADOR, El Salvador (AP) — A court in El Salvador has sentenced 373 convicted members of the notorious Mara Salvatrucha gang to prison terms of up to 74 years for crimes ranging from murder and arms trafficking to terrorist association in a mass trial historic for the sheer number of defendants, authorities said Friday.</p>
<p>The courts' press office said the case also confirmed there had been secret negotiations between criminal groups and politicians over support for the 2014 elections, evidence of which was presented at trial in videos, photos and transcripts of intercepted telephone calls.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/c520e9d5017e4f7fac62b9231139c507.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/c520e9d5017e4f7fac62b9231139c507.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/c520e9d5017e4f7fac62b9231139c507.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/c520e9d5017e4f7fac62b9231139c507.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/c520e9d5017e4f7fac62b9231139c507.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/c520e9d5017e4f7fac62b9231139c507.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/c520e9d5017e4f7fac62b9231139c507.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/opioidcrisis/ct-recovers-a-concert-for-recovery-raises-more-than-600k-to-combat-opioid-use-disorder-in-ct/"
									>
			
				Watch &#8216;CT Recovers: A Concert for Recovery&#8217; with Keith Urban
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/opioidcrisis/">Opioid Crisis</a> / <time datetime="2019-12-13T21:26:48-05:00">48 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/opioidcrisis/ct-recovers-a-concert-for-recovery-raises-more-than-600k-to-combat-opioid-use-disorder-in-ct/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Keith-Urban-concert.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/Keith-Urban-concert.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/Keith-Urban-concert.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/Keith-Urban-concert.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/Keith-Urban-concert.jpeg?w=1200&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Keith-Urban-concert.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Keith-Urban-concert.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/sandy-hook-memorial-plans-taking-shape-7-years-after-tragic-shooting/"
									>
			
				Sandy Hook memorial plans taking shape 7 years after tragic shooting
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/news/connecticut/">Connecticut</a> / <time datetime="2019-12-13T18:43:26-05:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/news/connecticut/sandy-hook-memorial-plans-taking-shape-7-years-after-tragic-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Sandy-Hook-memorial.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/Sandy-Hook-memorial.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/Sandy-Hook-memorial.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Sandy-Hook-memorial.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Sandy-Hook-memorial.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Sandy-Hook-memorial.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/Sandy-Hook-memorial.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/love-wins-community-drive-aims-to-make-a-difference-for-new-britain-families/"
									>
			
				&#8216;Love Wins&#8217; community drive making a difference for New Britain families
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/news/connecticut/">Connecticut</a> / <time datetime="2019-12-13T12:34:39-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/news/connecticut/love-wins-community-drive-aims-to-make-a-difference-for-new-britain-families/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/A0F6ACAE053D419FACE31BE89275D398_8.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/A0F6ACAE053D419FACE31BE89275D398_8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/A0F6ACAE053D419FACE31BE89275D398_8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/A0F6ACAE053D419FACE31BE89275D398_8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/A0F6ACAE053D419FACE31BE89275D398_8.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/A0F6ACAE053D419FACE31BE89275D398_8.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/A0F6ACAE053D419FACE31BE89275D398_8.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/news-8-exclusive/exclusive-first-look-inside-north-haven-amazon-facilities/"
									>
			
				Exclusive: First look inside North Haven Amazon facilities
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/news/news-8-exclusive/">News 8 Exclusive</a> / <time datetime="2019-12-13T19:06:10-05:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wtnh.com/news/news-8-exclusive/exclusive-first-look-inside-north-haven-amazon-facilities/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/3650F9C7387547FFAEDDC78B657220BD_3.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/3650F9C7387547FFAEDDC78B657220BD_3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/3650F9C7387547FFAEDDC78B657220BD_3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/3650F9C7387547FFAEDDC78B657220BD_3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/3650F9C7387547FFAEDDC78B657220BD_3.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/3650F9C7387547FFAEDDC78B657220BD_3.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/12/3650F9C7387547FFAEDDC78B657220BD_3.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-12" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/storm-team-8-weather/forecast/todays-forecast-2/"
									>
			
				Today&#8217;s Forecast
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/opioidcrisis/ct-recovers-a-concert-for-recovery-raises-more-than-600k-to-combat-opioid-use-disorder-in-ct/"
									>
			
				Watch &#8216;CT Recovers: A Concert for Recovery&#8217; with Keith Urban
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/new-london/salvation-army-short-of-local-volunteers-to-man-the-kettles/"
									>
			
				Salvation Army short of local volunteers to man the kettles
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/news-8-exclusive/exclusive-first-look-inside-north-haven-amazon-facilities/"
									>
			
				Exclusive: First look inside North Haven Amazon facilities
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news-8-newscasts/"
									>
			
				News 8 Newscasts
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Storm Team 8 Forecast</h2>
	<a class="weather-widget__content" href="https://www.wtnh.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				46&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-91"></span>
			</figure>
			<span class="weather-widget__item-conditions">Chance of showers</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				40&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Periods of rain. Low 37F. Winds ENE at 10 to 15 mph. Chance of rain 100%. 1 to 2 inches of rain expected.</span>
			<span class="weather-widget__item-precipitation">
				Precip: 40&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				55&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-82"></span>
			</figure>
			<span class="weather-widget__item-conditions">Cloudy, periods of rain</span>
			<span class="weather-widget__item-precipitation">
				Precip: 90&percnt;			</span>
		</div>
	</a>
</aside>
<section id="text-5" class="widget widget_text">			<div class="textwidget"><div class="rich-text-cascade"><div class="weather-radar"><div style="width:100%; height:300px;"><wx-widget  mapid="0061" memberid="1172" theme="light-gray" fullscreen="true" zoomlevel="7" opacity=".6" menuitems="0002,0014,0017" type="map" latitude="41.306728" longitude="-72.922012" group="true" layers="satrad"></wx-widget></div></div>
</div></div>
		</section><section id="ns-article-bin-2" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--story-grid article-list--story-grid--one-col"
					data-component=""
					data-context="headline_list"
				>
					
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/news-8-launches-w82txt-campaign-against-distracted-driving/"
									>
			
				W82TXT: campaign against distracted driving this holiday season
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/news/connecticut/">Connecticut</a> / <time datetime="2019-12-13T11:37:40-05:00">11 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.wtnh.com/news/connecticut/news-8-launches-w82txt-campaign-against-distracted-driving/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/05/w82txt-fs-gen.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wtnh.com/wp-content/uploads/sites/100/2019/05/w82txt-fs-gen.png?w=320&amp;h=180&amp;crop=1 320w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/05/w82txt-fs-gen.png?w=640&amp;h=360&amp;crop=1 640w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/05/w82txt-fs-gen.png?w=960&amp;h=540&amp;crop=1 960w, https://www.wtnh.com/wp-content/uploads/sites/100/2019/05/w82txt-fs-gen.png?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/05/w82txt-fs-gen.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wtnh.com/wp-content/uploads/sites/100/2019/05/w82txt-fs-gen.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/gr8holidaygive/be-a-part-of-the-gr8-holiday-give-2/"
									>
			
				Be a part of the Gr8 Holiday Give!
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/gr8holidaygive/">GR8 Holiday Give</a> / <time datetime="2019-12-10T12:33:41-05:00">3 days ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/holidays/fun-family-festivities-to-do-this-holiday-season/"
									>
			
				Fun family festivities to do this holiday season
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/holidays/">Holidays</a> / <time datetime="2019-12-07T12:08:31-05:00">6 days ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/animals-and-wildlife/dont-feed-your-dog-these-foods-during-the-holidays/"
									>
			
				Don&#8217;t feed your dog these foods during the holidays
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/news/animals-and-wildlife/">Animals and Wildlife</a> / <time datetime="2019-11-25T17:00:03-05:00">3 weeks ago</time>		</footer>
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wtnh.com/news/connecticut/holiday-charity-drives-across-the-state/"
									>
			
				Holiday charity drives across the state
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wtnh.com/news/connecticut/">Connecticut</a> / <time datetime="2019-12-04T11:31:21-05:00">1 week ago</time>		</footer>
	
	
	
	</div>

		</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="">
			More Don&#039;t Miss
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
				</section>
				</section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div data-cswidget="8535"></div><script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wtnh.com/" rel="home">
				<img src="https://www.wtnh.com/wp-content/uploads/sites/100/2019/05/wtnh_digitalbrand-min.png" alt="WTNH" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WTNH8/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/wtnh">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wtnh8/">
					<img src="https://www.wtnh.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WTNH">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wtnh-news-8/id488522642?mt=8">
						<img src="https://www.wtnh.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.wtnh">
						<img src="https://www.wtnh.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/stormteam8-wtnh-weather/id935468776?mt=8">
						<img src="https://www.wtnh.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wtnh.android.weather&#038;hl=en_US">
						<img src="https://www.wtnh.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-5706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5706"><a href="https://www.wtnh.com/news/">News</a></li>
<li id="menu-item-5707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5707"><a href="https://www.wtnh.com/weather/">Weather</a></li>
<li id="menu-item-5708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5708"><a href="https://www.wtnh.com/traffic/">Traffic</a></li>
<li id="menu-item-5709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5709"><a href="https://www.wtnh.com/sports/">Sports</a></li>
<li id="menu-item-5710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5710"><a href="https://www.wtnh.com/report-it-recaps/">Report-It</a></li>
<li id="menu-item-5711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5711"><a href="https://www.wtnh.com/on-air/">On-Air</a></li>
<li id="menu-item-5712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5712"><a href="https://www.wtnh.com/ct-style/">CT Style</a></li>
<li id="menu-item-36641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36641"><a href="https://www.wtnh.com/community-calendar/">Community Calendar</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-36638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36638"><a href="https://www.wtnh.com/television-schedule/">WTNH/WCTX Television Schedule</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://publicfiles.fcc.gov/tv-profile/wtnh">FCC Public File (WTNH)</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://publicfiles.fcc.gov/tv-profile/wtnh/programs-list/">Children&#8217;s TV Report (WTNH)</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a href="https://publicfiles.fcc.gov/tv-profile/wctx">FCC Public File (WCTX)</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://publicfiles.fcc.gov/tv-profile/wctx/programs-list/">Children&#8217;s TV Report (WCTX)</a></li>
<li id="menu-item-36622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36622"><a href="https://www.wtnh.com/wp-content/uploads/sites/100/2019/12/2018-2019-WTNH-WCTX-FCC-EEO-Report.pdf">WTNH/WCTX EEO Public File Report</a></li>
<li id="menu-item-42931" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-42931"><a href="https://www.wtnh.com/about-us/wtnh-wctx-public-file-contact/">WTNH/WCTX Public File Contact</a></li>
<li id="menu-item-36637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36637"><a href="https://www.wtnh.com/about-us/wtnh-wctx-closed-captioning-contacts/">WTNH/WCTX Closed Captioning Contacts</a></li>
<li id="menu-item-42774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-42774"><a href="https://www.wtnh.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-42834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42834"><a href="https://www.wtnh.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-42954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42954"><a href="https://broadcastcareers-nexstar.icims.com/jobs/search?ss=1&#038;searchLocation=12781-12791-New+Haven&#038;mobile=false&#038;width=1030&#038;height=500&#038;bga=true&#038;needsRedirect=false&#038;jan1offset=-300&#038;jun1offset=-240">Jobs at WTNH/WCTX</a></li>
<li id="menu-item-42805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42805"><a href="https://www.wtnh.com/intern-at-news-8/">Intern At News 8</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wtnh.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "International";
	_sf_async_config.authors = "EMILY SCHMALL and CLAIRE GALOFARO, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"lin.wtnh","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international","kw":"another-opioid-crisis-is-raging-through-the-developing-world"}'   data-path='/5678/lin.wtnh/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.wtnh.com\/wp-json\/","nonce":"cd8adc883f","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.wtnh.com/_static/??-eJydjEEOgyAQAD9UIYjAcmj6lgWWFoNoBWKfXz322utkZvixDan43ANVPleOWxp2eneqjS2psLne+Kn4tTQqjbcXLadY6FMb7tzndFHXUw5X/cyrw8xCBIrWjBBHTWBJSTkx10vI9McU95b8WaJC6SQE5wCVn4wdrfm9Ppa7UEYL0ELD/AXwDkwt'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.wtnh.com/wp-includes/js/wp-embed.min.js?m=1576186168g'></script>
<script src='https://widgets.media.weather.com/wxwidget.loader.js?cid=878507589&#038;ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162795007',post:'317454',tz:'-5',srv:'www.wtnh.com'} ]);
	_stq.push([ 'clickTrackerInit', '162795007', '317454' ]);
</script>

</body>
</html>
